Subject: seeking for software...

From: Andrea Bernini <[email-masked]>
Date: Mon, 30 Jul 2001 14:02:25 +0200

Dear CClers,
	I have a small molecule with two rotatable bonds, and I want calculate
the energy for every combination of the two angles rotation values (in
step of, say, 10°). Is anyone aware of software (free would be better)
capable of computing this?

Thanks in advance, Andrea.

---

From: "Hege S. Beard" <[email-masked]>
Date: Mon, 30 Jul 2001 11:09:20 -0400

Hi Andrea,

MacroModel (www.schrodinger.com) has a 2-angle dihedral drive
feature that will do this.

Regards,
Hege

--------------------------------------------
Hege S. Beard, Ph.D.
Schrodinger, Inc.      8th Floor, Tower 45
[email-masked]   120 West 45th Street
P: 646-366-9555 X101   New York, NY 10036
F: 646-366-9550        USA
--------------------------------------------

> -----Original Message-----
> From: Computational Chemistry List
> [mailto:[email-masked]]On
> Behalf Of Andrea Bernini
> Sent: Monday, July 30, 2001 8:02 AM
> To: Computational Chemistry list
> Subject: CCL:seeking for software...
>
>
> Dear CClers,
> -= This is automatically added to each message by mailing script
=-
> [email-masked] -- To Everybody  |
> [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher:
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   |
> Jan: [email-masked]
>
>
>
>
>
>