Subject: problem in install autodock tool kit

From: Chinmoy Ranjan <[email-masked]>
Date: 06 Aug 2001 19:41:21 -0400

Dear CClers,
 I was trying to install the autodock tool kit for linux platform for
python 2.0.
While trying to do so I am getting a problem 
.....
"TOGL not found "??

Any of the user of the tool kit is requuested to tell me how to get
around this problem..
I downloaded all the dependent packages from the web site..

ANy help will be appreciated..

bye..

---

From: Szilveszter Juhos <[email-masked]>
Date: Mon, 6 Aug 2001 16:17:47 +0000

> While trying to do so I am getting a problem 

TOGL is the  Tk OpenGL interface (for 3D rendering roughly though TOGL
itself provides the graphical user interface stuff not the rendering code). 
You can find it at https://sourceforge.net/projects/togl/

Hope it helps:
Szilva