Subject: ab initio MD code

From: "tianxiao young" <[email-masked]>
Date: Thu, 16 Aug 2001 05:01:54 +0000

Dear CCLers,

Do you know any released first principle molecular dynamical calculation 
code? Many thanks in advance.

Tianxiao Yang

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp

---

From: uccatvm <[email-masked]>
Date: Thu, 16 Aug 2001 15:34:12 +0100 (BST)

Hi Tianxiao,
  
> code? Many thanks in advance.

Have a look at NWChem (http://www.emsl.pnl.gov:2080/docs/nwchem/nwchem.html).

NWChem allows "Quantum molecular dynamics simulation by using any of the 
quantum mechanical methods capable of returning gradients". 

Tanja
-- 
  =====================================================================
     Tanja van Mourik                                                
     Royal Society University Research Fellow
     Chemistry Department 
     University College London    phone:    +44 (0)20-7679-4663      
     20 Gordon Street             e-mail:   work: [email-masked] 
     London WC1H 0AJ, UK                    home: [email-masked]     

     http://www.chem.ucl.ac.uk/people/vanmourik/index.html
  =====================================================================