Subject: the minimum distence between solute molecule and chloroform

From: Wei Zhuang <[email-masked]>
Date: Tue, 4 Sep 2001 12:14:51 -0400

Hi,all:

I am doing a simulation of an organic molecule in the solvent of
chloroform,please tell me where can I find the minimum distence of solute
and solvent(chloroform).

regards

wei zhuang
[email-masked]

---

From: wei zhuang <[email-masked]>
Date: Tue, 4 Sep 2029 16:46:45 -0500

Hi, thank you for your reply.

I am doing classical MD simulation.

wei zhuang
[email-masked]
>It might help if you told us what kind of simulation you were doing: ab
>initio dielectric continuum, classical molecular dynamics, etc.  
>
>--David Shobe
>S黡-Chemie Inc.
>phone (502) 634-7409
>fax     (502) 634-7724
>email  [email-masked]
>
>Don't bother flaming me: I'm behind a firewall.
>
>
>-----Original Message-----
>From: Wei Zhuang [mailto:[email-masked]] 
>Sent: Tuesday, September 04, 2001 12:15 PM
>To: [email-masked]
>Subject: CCL:the minimum distence between solute molecule and chloroform
>
>
>Hi,all:
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>[email-masked] -- HELP CHEMISTRY or HELP SEARCH
>[email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

                    致
礼！

            wei zhuang
            [email-masked]