Subject: smile notations to mol files

From: "rah rach" <[email-masked]>
Date: Wed, 05 Sep 2001 11:16:17 +0200

Dear CCL Subscribers,

I am looking for a program which can convert the smiles notations to mol files but in batch mode and not one by one.

if any one can help me I would appreciate that very much .

Thanks in advance

R.Rachid.

Get your FREE download of MSN Explorer at http://explorer.msn.com

---

From: Jonathan Brecher <[email-masked]>
Date: Wed, 5 Sep 2001 14:46:46 -0400

>I am looking for a program which can convert the smiles notations to mol
>files but in batch mode and not one by one.

I suspect you'll have a harder time finding a program that *doesn't* do
that than one that does.

ChemDraw definitely does.
Babel and CACTVS presumably do.
I imagine that both MDL and Daylight have the appropriate tools
etc. etc

Jonathan Brecher
CambridgeSoft Corporation
[email-masked]