Subject: MO composition

From: Novak Igor <[email-masked]>
Date: Wed, 5 Sep 2001 17:31:44 +0800

Dear netters,
can someone please tell me if there is a simple way to extract AO percentage
in each MO
> from the Gaussian 98 output. For instance if I have an MO which is localized
over many atoms (using e.g. TZ basis set)
how do I obtain e.g. % of C2p in this MO particular ??
Many thanks!!

Yours sincerely
I.Novak
Dept.of Chemistry
NUS
Singapore
[email-masked]

---

From: Serge Gorelsky <[email-masked]>
Date: Wed, 5 Sep 2001 15:58:22 -0400 (EDT)

Dear Igor,

really simple solution for you would be to use my program MOMix:

http://www.chem.yorku.ca/grad/SG/momix.htm

it does what you ask for!

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>

________________________________________________________________

                     S. I. Gorelsky, M.Sc.
          Department  of  Chemistry,  York University
          4700 Keele Street, Toronto, Ontario M3J 1P3
          Canada

          Phone: 416-736-2100 ext#70131
          Fax:   416-736-5936
                http://www.chem.yorku.ca/grad/SG/
________________________________________________________________