Subject: Crystal structure

From: Ng Man Fai <[email-masked]>
Date: Mon, 17 Sep 2001 18:19:03 +0800 (HKT)

Hi everyone,

	Does anyone know where the crystal structures of pentacene, BDT
and 6T can be found? Thanks a lot.

Regards,
Andy

---

From: Kim Branson <[email-masked]>
Date: Mon, 17 Sep 2001 22:38:12 +1000 (EST)

Hi, 

does anyone know if it possible to add lone pairs to a protein in sybyl
and write the coordinates out to a file (mol2)? the add hydrogen command
in bioploymer should do this (in addition to adding hydrogen) but it
appears not to.

cheers

kim

______________________________________________________________________ 

Mr Kim Branson
Phd Student
Structural Biology
Walter and Eliza Hall Institute
Royal Parade, Parkville, Melbourne, Victoria
Ph 61 03 9662 7136
Email [email-masked]

______________________________________________________________________