Subject: TIP5P waters in CHARMM or AMBER

From: Ivo Krab <[email-masked]>
Date: Thu, 27 Sep 2001 13:00:17 +0100

Hi,

Does anyone have experience using the TIP5P water model with the CHARMM or 
AMBER forcefields in simulations with a protein structure? Does it increase 
calculation time a lot compared to TIP3P or TIP4P? How did you define the 
parameters (especially mixing rules for the water-protein interactions)?

Thanks for your attention,

   Ivo

PS, I'm not subscribed to this list, so please CC me with your answer

---

From: "Dr. Giju Thomas Kalathingal" <[email-masked]>
Date: Thu, 27 Sep 2001 09:54:46 -0500

Hi:

Have you tried TIP4P-FQ model? It has been found very good even with
QM/MM method.

Giju

Ivo Krab wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]