Subject: gOpenMol 2.1 revisited!

From: "Leif Laaksonen" <[email-masked]>
Date: Mon, 5 Nov 2001 09:29:46 +0200

I'm very sorry to bug the whole list but this is the after
all the most efficient way to reach you all.

Stephen P. Molnar reported that one of the main tcl files
in the Unix distribution is corrupted! 

If you have already downloaded gOpenMol, please look at
the web page at:

http://www.csc.fi/~laaksone/gopenmol/knownbugs.html

for instructions how to correct the error.

Regards,

-leif laaksonen

---

From: "Stephen P. Molnar, Ph.D." <[email-masked]>
Date: Mon, 05 Nov 2001 08:02:05 -0500

That solved the problem.

>for instructions how to correct the error.

Stephen P. Molnar, Ph.D.                     Life is a fuzzy set
Foundation for Chemistry                     Multivariant and stochastic
http://web.jadeinc.com/FoundationChem

---

From: Max Valdez <[email-masked]>
Date: Mon, 05 Nov 2001 09:06:05 -0600

Is that the reason to gopenmol take ALL the memory on a linux box and
hanging it down ?

Max