Subject: RE: Effect of pH

From: "Robinson, James" <[email-masked]>
Date: Thu, 6 Dec 2001 11:17:25 -0000

Umm good, errr.. crumbs, I usually add protons or remove them  for the
appropriate species. AS for a general pH affect, crumbs.. How about adding
H3O+ or OH- in the environment? Or adjust the dielectric constant for acid
or basic media. Cant really think of anything else.

Mr James Robinson

-----Original Message-----
From: Edward Griffiths [mailto:[email-masked]]
Sent: Thursday, December 06, 2001 10:47 AM
To: [email-masked]
Subject: CCL:Effect of pH

Dear CCLs,

Does anyone know how I could include the effects of pH into a quantum
chemistry
calculation?
Are there any models to include it?

Thank you in advance for any replies.

Regards,

Edward

Dr Edward Griffiths, Research Scientist,
Molecular Modelling and Statistics Unit,
Unilever Research Port Sunlight Laboratories,
Quarry Road East, Bebington, CH63 3JW
e-mail: [email-masked]
Tel: +44 (0)151 641 1416
Fax: +44 (0)151 641 1826

---

From: Gerd Raether <[email-masked]>
Date: Thu, 6 Dec 2001 16:02:28 +0100

Dear Dr. Griffiths,
Dear Dr. Robinson,

Schrödinger offers a pKa module together with his fastest ab initio
programm Jaguar. 
Here the user just have to specify the protonation site. 

Please find more information at 
http://www.schrodinger.com/docs/jaguar4.1/html/manual/Jaguar41_Manual.html
in
12. The pKa Prediction Module 

or as a jaguar developer I would also be pleased to answer more detailed
questions.

Best Regards

Gerd Räther

       .   *        www.anterio.com       Gerd Räther   -   developer
  anteri o          Augustaanlage 26      [email-masked]  
    *        *      D-68165 Mannheim      +49 621 40041 -[t]33 -[f]40

   From: "Robinson, James" <[email-masked]>
   Cc: "'CCL'" <[email-masked]>
   Date: Thu, 6 Dec 2001 11:17:25 -0000 

   Mr James Robinson

   -----Original Message-----
   From: Edward Griffiths [mailto:[email-masked]]
   Sent: Thursday, December 06, 2001 10:47 AM
   To: [email-masked]
   Subject: CCL:Effect of pH

   Dear CCLs,

   Regards,

   Edward

   -= This is automatically added to each message by mailing script =-
   [email-masked] -- To Everybody  | [email-masked] -- To Admins
   [email-masked] -- HELP CHEMISTRY or HELP SEARCH
   [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
   Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]