Subject: Solvation in Gaussian within AM1

From: Xavier Girones <[email-masked]>
Date: Thu, 20 Dec 2001 13:02:45 -0800 (PST)

Dear CCL-clients,

Is there any way to similate solvent effects with
Gaussian within the AM1 level of theory? I have been
browsing the manual, and it seems that solvation is
only available for HF methods and above. Any cue?

Xavier Gironés
Institute of Computational Chemistry
University of Girona
Girona, Spain

__________________________________________________
Do You Yahoo!?
Check out Yahoo! Shopping and Yahoo! Auctions for all of
your unique holiday gifts! Buy at http://shopping.yahoo.com
or bid at http://auctions.yahoo.com

---

From: "Michael D. Bartberger" <[email-masked]>
Date: Thu, 20 Dec 2001 14:21:56 -0800 (PST)

Hello Xavier:

If you are interested in solvation energies computed from semi-empirical
based wavefunctions, you may wish to look into the AMSOL package
developed by Cramer and coworkers at the University of Minnesota.

Regards,
-Mike

On Thu, 20 Dec 2001, Xavier Girones wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>