Subject: boost for research paper access

From: Eugene Leitl <[email-masked]>
Date: Fri, 15 Feb 2002 11:58:44 +0100 (MET)

http://news.bbc.co.uk/hi/english/sci/tech/newsid_1818000/1818652.stm

By BBC News Online's Ivan Noble

Plans to extend free access to scientific and academic research papers
have received a boost with the announcement of a $3m grant from financier
and philanthropist George Soros' Open Society Institute.

The literature that should be freely accessible online is that which
scholars give to the world without expectation of payment

Budapest Open Access Initiative
Open access advocate Professor Stevan Harnad of the University of
Southampton, UK, says the money could make it easier for academics wanting
to set up their own alternatives to commercially run journals.

"The vast potential benefits of open access to research and researchers
are already there... but the subsidy lowers the entry barriers for
would-be open-access initiatives," he said.

Critics of commercial journals say their subscription charges hamper
research at institutes and in countries where research budgets are tight.

They say that researchers write and review papers for free, so the
journals should not charge to read them.

"They don't want to get paid, what they want is that other researchers
should read and use their work," Professor Harnad told BBC News Online.

"The fact that their literature is treated for trade is anathema," he
said.

Budapest declaration

Some commercial journals have extended the amount of literature they make
available for free in response to a boycott campaign by scientists calling
themselves the Public Library of Science.

But journal publishers defend their charges as necessary to finance their
operations.

The new money for open alternatives comes as part of a new declaration
called the Budapest Open Access Initiative, signed by dozens of
institutions and hundreds of researchers.

They say they are not opposed to commercial journals, but want to see an
alternative system of free access journals and self- archiving set up in
parallel.

"The literature that should be freely accessible online is that which
scholars give to the world without expectation of payment," reads the
declaration.

It calls for "free availability on the public internet, permitting any
users to read, download, copy, distribute, print, search, or link to the
full texts of these articles, crawl them for indexing, pass them as data
to software, or use them for any other lawful purpose".

Seed money

Professor Harnad's colleagues Chris Gutteridge and Rob Tansley developed a
piece of software called Eprints, which, they hope, makes the process of
publishing easier and therefore cheaper.

He says the Soros money could be used to "seed" schemes where academics
will pay a small fee to have their papers reviewed but users will pay
nothing to read them.

"To start up and fill an institutional Eprint Archive costs less than
$10,000; to start up and fill an alternative journal costs less than
$50,000; so $3m can do a lot of good in three years," he says.

More important though than the money, he adds, is for there to be a
critical mass of research available from free archives online.

"It's a question of when the dominos start falling," he said.

---

From: "David Konerding, Ph.D." <[email-masked]>
Date: Fri, 15 Feb 2002 09:05:58 -0800

>scholars give to the world without expectation of payment," reads the

That's known as altruism.  I don't know any scientists who publish anything
without some expectation of payment- in the form of credit, attention, or money.

>to software, or use them for any other lawful purpose".

As much as this sounds like a good idea, making journal articles freely
available on the internet has a lot of hidden costs.  Providing the web server
hardware, internet connectivity, and maintaining the site are only the first
costs that come to mind.  Making sure the articles aren't written by cranks
who can produce semi-scientific sounding text that means absolutely nothing
has a cost- you have to hire somebody who's an expert in that area.

George Soros has a lot of money- probably enough to float a project
like this for many years- but I don't really expect the service to be
"free" nor do I expect these free online journals to ever achieve the
prominence (IE influenceable readership) that some print journals
have.

---

From: Eugene Leitl <[email-masked]>
Date: Fri, 15 Feb 2002 18:30:40 +0100 (MET)

On Fri, 15 Feb 2002, David Konerding, Ph.D. wrote:

> That's known as altruism.  I don't know any scientists who publish
> anything without some expectation of payment- in the form of credit,
> attention, or money.

Do I publish or act as a reviewer in Nature or JACS for the financial
gain? Hardly.

Credit/attention is reputation, and is orthogonal to the medium being
commercial. It's just commercial journals were there first, and have
accrued reputation themselves. It can be argued that e.g.
http://xxx.lanl.gov has by now attracted sufficient amount of reputation
that authors can begin accruing reputation based on a (preferably,
digitally signed)  published paper trail. The reason this has not happened
yet is that the users are conservative or simply unaware of the
possibilities. Clearly, established journals also have an interest in
locking their user base, e.g. by not accepting papers already published in
an electronic preprint archive. Writing papers takes effort, so a user
would tend to submit good papers to a high-impact journal for the sake of
securing her grants.

> available on the internet has a lot of hidden costs.  Providing the web
> server hardware, internet connectivity, and maintaining the site are

First two items can be had for about $10/month on the free market right
now. The incremental costs are negligable in the current academic and
industrial IT infrastructure. The costs to you are zero if you're using an
existing service such as xxx.lanl.gov

> only the first costs that come to mind.  Making sure the articles aren't

Site administration is negligable, if papers are submitted via a simple
interface by the authors themselves (or their grad students), and
published semiautomatically.

	http://lanl.arxiv.org/help/submit

> written by cranks who can produce semi-scientific sounding text that
> means absolutely nothing has a cost- you have to hire somebody who's an
> expert in that area.

xxx.lanl.gov is not a refereed site. It is of course possible to
transparently add such a layer to an existing publishing service, which
may or may not be commercial. Collaborative consensus filtering should
be sufficient to remove the bulk of cranks and kooks by an enduser-driven
process.

> George Soros has a lot of money- probably enough to float a project like
> this for many years- but I don't really expect the service to be "free"
> nor do I expect these free online journals to ever achieve the
> prominence (IE influenceable readership) that some print journals have.

I think chemists are just more conservative that the average xxx.lanl.gov
user.