Subject: About freezing coordinates in opt

From: t218gy <[email-masked]>
Date: Mon, 25 Feb 2002 17:02:51 +0800

Dear Sir,

I now use the Gaussian98 to opt large systems,and I want to freeze some variables. Would you kindly tell me how to do?(give an example: such as H2O) Thanks.

Yi Gao
Nanjing Univ. P.R.China

______________________________________

===================================================================
������ѵ������� (http://mail.sina.com.cn)
���˷�����Ϣ�����ɶ��ģ���������,����Ϣ������! (http://classad.sina.com.cn/)

---

From: Hua-Jun Fan <[email-masked]>
Date: Mon, 25 Feb 2002 12:03:20 -0600

> I now use the Gaussian98 to opt large systems,and I want to freeze some variables. Would you kindly tell me how to do?(give an example: such as H2O) Thanks.

Check out this web: http://www.gaussian.com/opt_wp.htm
and http://www.gaussian.com/00000460.htm

Good luck. huajun

> ÐÂÀËÃâ·Ñµç×ÓÓÊÏä (http://mail.sina.com.cn)
> ÐÂÀË·ÖÀàÐÅÏ¢£ºÇáËÉ¶©ÔÄ£¬Á¿Éí¶¨ÖÆ,ºÃÐÅÏ¢À´ÕÒÄã! (http://classad.sina.com.cn/)
> 
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
Hua-Jun Fan
Chemistry Department
Texas A&M University
3255 TAMU
College Station, TX 77843-3255