Subject: Gaussian98-units of IR intensities

From: Marcin Makowski <[email-masked]>
Date: Thu, 14 Mar 2002 11:44:15 +0100 (MET)

I cannot guess what are KM/mole units used by Gaussian98 for IR
intensities. I would be grateful if somebody could help me with that.

Marcin Makowski
Ph.D. - student in Theoretical Chemistry
[email-masked]

---

From: Tom Sundius <[email-masked]>
Date: Thu, 14 Mar 2002 15:52:41 +0200 (EET)

> [email-masked]
It is km/mole - this unit is described, for instance, in
W.B. Person and J.H. Newton, J. Chem. Phys. 61 (1974) 1040
K. Kim and W.T. King, J. Chem. Phys. 80 (1984) 969
Some conversion factors can be found in an appendix to the paper
I.G. John, G.B. Bacskay and N.S. Hush, Chem. Phys. 51 (1980) 49-60
In the Gaussian user's guide is given another conversion factor:
42.2547 km/mole = 1 debye^2/(angstrom^2*AMU)

    Hope this helps,

         Tom S.

Tom Sundius
University of Helsinki, Dept of Physical Sciences   phone +358-9-191 50672
P.O.Box 64, FIN-00014 Helsinki, Finland             fax   +358-9-191 50610