Subject: Semiempirical calc. of K with g98 ?

From: Elmar Gerwalin <[email-masked]>
Date: Wed, 3 Apr 2002 12:05:57 +0200 (MES)

Hello,

I'd like to do semiempirical calculations containing  K (potassium)
and would like to know which method (that's implemented in g98!)
is best
or
if it's possible to generate or add parameters for K to g98.

( I found from
  http://www.chamotlabs.com/Freebies/Table/parameters-table.html
 that INDO/1 parameters exist, but this is not available in g98
)

Thanks for any help in advance!

Bye
Elmar

==============================================================
Elmar Gerwalin , University of Kaiserslautern, Germany
                 [email-masked]
                 (soon: ) http://www.rhrk.uni-kl.de/~gerwalin
==============================================================

---

From: "Mark Thompson" <[email-masked]>
Date: Wed, 3 Apr 2002 07:26:51 -0800

Dear Elmar,

You can add parameters to INDO1/s in ArgusLab via the external
text-formatted zindo.prm file.  You would have to come up with the
parameters yourself, but it is feasible.

ArgusLab is available at http://www.planaria-software.com/download_3_0.htm

Mark

=================================
Mark Thompson, Ph.D.
Planaria Software
Seattle, WA.
http://www.arguslab.com
=================================

> -----Original Message-----
> From: Computational Chemistry List [mailto:[email-masked]]On
> Behalf Of Elmar Gerwalin
> Sent: Wednesday, April 03, 2002 2:06 AM
> To: [email-masked]
> Subject: CCL:Semiempirical calc. of K with g98 ?
>
>
>
> Hello,
>
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] --
> To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher:
> gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan:
> [email-masked]
>
>
>
>
>
>