Subject: Re: CCL:Date: Mon, 8 Apr 2002 11:59:15 MET

From: [email-masked]
Date: Mon, 8 Apr 2002 11:59:15 MET

Hi Krzysztof,

it's the underscore problem. It always arises, if you mix C and FORTRAN Code.
So You have to search your man pages for proper handling of mixing both
languages.

By the way, MOPAC 5 is stone edge. Fujitsu is claiming, that even the last free
MOPAC Versions (as I remember V7) are containing a lot of bugs ...

Hth

Alex

---

Dr. Alexander Hofmann

Humboldt-Universitaet zu Berlin
Institut fuer Chemie
Arbeitsgruppe Quantenchemie

Brook-Taylor-Strasse 2

[email-masked]

Tel.: +49-30-2093-7138
Fax.: +49-30-2093-7136

http://www.chemie.hu-berlin.de/ag_sauer/index.html

---

From: Andrew Ryzhkov <[email-masked]>
Date: Mon, 8 Apr 2002 14:54:08 -0400

Hello,

hrhbd> By the way, MOPAC 5 is stone edge. Fujitsu is claiming, that even the last free
hrhbd> MOPAC Versions (as I remember V7) are containing a lot of bugs ...
I think, Fujitsu wish that people have to buy the Fujitsu MOPAC instead using a
free version of this one. So, you should take into consideration this moment.
Of course, MOPAC 7 is not ideal and has some bugs, but actually it is working well.
If you would not like to buy new MOPAC or have not enough money, I recommend use GAMESS.
It has included MOPAC code which is working good and faster that one in original MOPAC.

Best regards,
          Andrew

 Dr. Andrei Ryjkov
 Departments of Chemistry, and Atmospheric and Oceanic Sciences,
 McGill University,
 805 Sherbrooke St. West #808
 Montreal, Quebec, CANADA,
 H3A 2K6.
 ----------------------------------------------------------------
 E-mail:  [email-masked]
 Internet: http://RedAndr.tripod.com