Subject: CCL: LJ potentials for metals

From: a3arzi <[email-masked]>
Date: Tue, 9 Apr 2002 11:42:39 +0300

Hello CCL'ers,

I tried search CCL archive, but without significant success.
I wander about where could I find LJ parameters of various metals (Cu
Zn, Mg, ... ) for docking (AutoDock).
  
-- 
Best regards and thank you in advance,
Arturas Z.                         

mailto:[email-masked]
http://biologija.vdu.lt/person/ziemar/index.html

---

From: Marc Baaden <[email-masked]>
Date: Tue, 09 Apr 2002 11:21:19 +0100

Dear Arturas,

you might want to check out the forcefields that come with Gromacs.
As far as I know they contain LJ parameters for a number of metal
ions (eg Zn, Mg, ..).

All relevant information should be available from www.gromacs.org

[email-masked] said:
>> I tried search CCL archive, but without significant success. I wander
>> about where could I find LJ parameters of various metals (Cu Zn, Mg,
>> ... ) for docking (AutoDock). 

  Marc

-- 
 Dr. Marc Baaden - Laboratory of Molecular Biophysics, Oxford University
 mailto:[email-masked]  - ICQ# 11466242 -  http://www.marc-baaden.de
 FAX/Voice +49 697912 39550  -  Tel: +44 1865 275380  or  +33 609 843217