Subject: CCL:how to suppress the standard orientation in G98?

From: dck <[email-masked]>
Date: Tue, 14 May 2002 16:04:03 +0200

hello!

how can i suppress the standard orientation in G98, and force g98 to 
calculate the molecules properties in the geometry, given in the input?
or in other words, what's the keyword or iop corresponding to the 
coord=unique in GAMESS.

yours

dc kleb

---

From: Graeme Day <[email-masked]>
Date: Tue, 14 May 2002 15:44:55 +0100 (BST)

the keyword 'nosymm' will keep the atoms in their input orientation.
Graeme

On Tue, 14 May 2002, dck wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> [email-masked] -- HELP CHEMISTRY or HELP SEARCH
> [email-masked] -- archive search    |    Gopher: gopher.ccl.net 70
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>
>

---

From: Ingo Brunberg <[email-masked]>
Date: Tue, 14 May 2002 21:02:52 +0200 (CEST)

Short answer, try NoSymm.

Regards,

Ingo Brunberg

> Date: 	Tue, 14 May 2002 16:04:03 +0200
> From: dck <[email-masked]>
> X-Accept-Language: de,en
> Content-Type: text/plain; charset=us-ascii
> Sender: "Computational Chemistry List" <[email-masked]>
> Precedence: bulk
> 
> hello!
>