Subject: Normal mode scan

From: Jens Antony <[email-masked]>
Date: Fri, 17 May 2002 16:29:26 +0200

Dear CCL,

1) How can I scan a potential energy surface along a vibrational normal
mode with Gaussian or another molecular electronic structure program
automatically ?

2) How can I increase the precision of the normal modes printed with
Gaussian ?

The answer to these questions are probably already in the CCL archive,
but I cut not find them quickly.

Thank you very much.

Jens Antony

--
Free University Berlin
Institute for Mathematics II
Arnimallee 2-6
D-14195 Berlin , Germany

---

From: "Stefan Fau" <[email-masked]>
Date: Fri, 17 May 2002 15:56:09 -0400

Hi Jens,

you might try POLYRATE. It is a program
(designed by Prof. Joel Bowman and others) to
calculate vibrational frequencies and more by
going beyond the harmonic oscillator approximation.

Add the HPFREQ option to the FREQ command.
You can find a very thorough documentation of
G98 at:
http://www.gaussian.com/techinfo.htm

Stefan

______________________________________________________________________
Dr. Stefan Fau                    |      [email-masked]
University of Florida             |     (352) 392-6714
Quantum Theory Project
2341 NPB #92, P.O.Box 117200
Gainesville, FL 32611-7200