Subject: CCL: Contacts regarding the Columbus suite of programs

From: "Samuel A. Abrash" <[email-masked]>
Date: Tue, 10 Sep 2002 13:03:25 -0400

Hi,
     Can someone tell me who to contact to get information on how to get 
the Columbus suite of programs, and how much it costs?
Best regards,

Samuel A. Abrash
Associate Professor
Department of Chemistry
University of Richmond
Richmond, VA 23173
Phone: (804) 289-8248
Fax: (804) 287-1897
E-mail: [email-masked]
http://www.richmond.edu/~sabrash
"Research is to teaching as sin is to confession - if you don't participate 
in one you don't have anything to say at the other."

---

From: Scott Brozell <[email-masked]>
Date: Tue, 10 Sep 2002 13:45:18 -0400 (EDT)

Hello,

COLUMBUS is free.  Its home page
http://www.itc.univie.ac.at/~hans/Columbus/columbus.html
provides information including registration forms.

Scott Brozell, Ph.D.              |  e-mail:  [email-masked]
Dept. of Molecular Biology, TPC15 |  fax:          +1-858-784-8896
The Scripps Research Institute    |  phone:        +1-858-784-8754
10550 N. Torrey Pines Rd.         |  home page:                   
La Jolla CA 92037  USA            |    http://www.scripps.edu/~sbrozell