Subject: linear code to 2D or 3D structure

From: Chunhui Li <[email-masked]>
Date: Fri, 13 Sep 2002 12:56:22 -0500

Hi,

if I only have bond connectivity information without coordinates for many 
molecules,  is there any software I can use to get the 2D or 3D structure 
without drawing?

thanks

Chunhui
[email-masked]

---

From: Rick Venable <[email-masked]>
Date: Fri, 13 Sep 2002 23:05:59 -0400

Does anyone have CHARMM parameters for chloroform that give reasonable
density, and maybe dielectric constant?

=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=
Rick Venable           29/500
FDA/CBER/OVRR Biophysics Lab
1401 Rockville Pike    HFM-419
Rockville, MD  20852-1448  U.S.A.
(301) 496-1905   [email-masked]
ALT email:  [email-masked]
=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=