Subject: Onsager equation

From: Ng Man Fai <[email-masked]>
Date: Wed, 18 Sep 2002 17:44:02 +0800 (HKT)

Hi, may I ask that how to implement the Onsager equation for calculating 
the solvent effect in the excited state calculations? I have changed the 
ground state fock matrix by adding the dielectric term, but where to put 
the index of refraction term?

Best regards,
Andy

---

From: "Dr. Andreas Klamt" <[email-masked]>
Date: Wed, 18 Sep 2002 15:57:26 +0200

The problem is not so simple. Read my paper 

"Calculation of UV/Vis Spectra in Solution"

J.Phys.Chem. 1996, 100, 3349

Andreas

Ng Man Fai schrieb:
> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]

-- 
--------------------------------------------------------------------------------
Dr. Andreas Klamt
COSMOlogic GmbH&CoKG
Burscheider Str. 515
51381 Leverkusen, Germany

Tel.: 49-2171-73168-1  Fax: ...-9
e-mail: [email-masked]
web:    www.cosmologic.de
--------------------------------------------------------------------------------
COSMOlogic
        Your Competent Partner for
        Computational Chemistry and Fluid Thermodynamics
--------------------------------------------------------------------------------