Subject: dna molecular building

From: Milton Taidi Sonoda <[email-masked]>
Date: Mon, 07 Oct 2002 07:23:12 -0300

Hi all
I would like to know if there is any
dna molecular building free program
that, providing the nucleotide sequence, it
outputs a first approximation to dna molecular
moldel, in PDB format, if possible.
Thank you all
Milton Taidi Sonoda

---

From: Michael Banck <[email-masked]>
Date: Mon, 7 Oct 2002 13:23:18 +0200

Hi,
 
> I would like to know if there is any dna molecular building free
> program that, providing the nucleotide sequence, it outputs
> a first approximation to dna molecular moldel, in PDB format,
> if possible.
 
have a look at
http://rutchem.rutgers.edu/~xiangjun/software.html
or 
http://rutchem.rutgers.edu/~xiangjun/3DNA/index.html
 
hope that helps,
 
Michael

---

From: Surjit Dixit <[email-masked]>
Date: Mon, 07 Oct 2002 09:28:08 -0400

Hi,
You could try the web based server at
http://ludwig.chem.wesleyan.edu/dna/

You have the option of using different dinucleotide models
to build your model. You can download the predicted structure
in PDB format.

Surjit

Milton Taidi Sonoda wrote:

> -= This is automatically added to each message by mailing script =-
> [email-masked] -- To Everybody  | [email-masked] -- To 
> Admins
> Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: 
> [email-masked]
>
>
>
>
>
>
>