Subject: Re: CCL:dna molecular building

From: quch quch <[email-masked]>
Date: Mon, 7 Oct 2002 13:21:20 -0700 (PDT)

you may try NAB from case's group. very easy to use.
good luck.
Jianxin

--- Michael Banck
<[email-masked]> wrote:
> Hi,
>  
> > I would like to know if there is any dna molecular
> building free
> > program that, providing the nucleotide sequence,
> it outputs
> > a first approximation to dna molecular moldel, in
> PDB format,
> > if possible.
>  
> have a look at
> http://rutchem.rutgers.edu/~xiangjun/software.html
> or 
> http://rutchem.rutgers.edu/~xiangjun/3DNA/index.html
>  
> hope that helps,
>  
> Michael
> 
> -= This is automatically added to each message by
> mailing script =-
> [email-masked] -- To Everybody  |
> [email-masked] -- To Admins
> Ftp: ftp.ccl.net  |  WWW:
> http://www.ccl.net/chemistry/   | Jan: [email-masked]
> 
> 
> 
> 
> 

__________________________________________________
Do you Yahoo!?
Faith Hill - Exclusive Performances, Videos & More
http://faith.yahoo.com

---

From: "Peter C. McCluskey" <[email-masked]>
Date: Tue, 8 Oct 2002 16:15:08 -0700 (PDT)

If you're building a short sequence, B
(http://www.scripps.edu/case/Biomer/index.html) is easy to learn.

 If you're building a long sequence, Namot (http://namot.lanl.gov/) is
more powerfull.
-- 
------------------------------------------------------------------------------
Peter McCluskey          | Free Jon Johansen!
http://www.rahul.net/pcm |