Subject: Question about Dock4.0

From: "刘治国" <[email-masked]>
Date: Tue, 29 Oct 2002 10:38:58 +0800

Dear CCLers,
	I'm using Dock4.0 to dock a small molecule into a receptor.I have the crystal structure of the complex of them.So I extracted the small molecule from complex and docked.However,the result was not satisfying.The RMSD was always over 6.0A.I don't know which key parameter I should change first.Could anybody tell me please?Thanks!
	　　　　　　　　[email-masked]
　　　　　　　　　　2002-10-29

---

From: quch quch <[email-masked]>
Date: Tue, 29 Oct 2002 10:12:25 -0800 (PST)

you may try other docking programs.

--- &#38584;&#31525;&#24330; <[email-masked]> wrote:
> Dear CCLers,
> 	I'm using Dock4.0 to dock a small molecule into a
> receptor.I have the crystal structure of the complex
> of them.So I extracted the small molecule from
> complex and docked.However,the result was not
> satisfying.The RMSD was always over 6.0A.I don't
> know which key parameter I should change first.Could
> anybody tell me please?Thanks!
> 
&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;[email-masked]
&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;&#65115;2002-10-29

> ATTACHMENT part 2 image/gif name=fox.gif

__________________________________________________
Do you Yahoo!?
HotJobs - Search new jobs daily now
http://hotjobs.yahoo.com/