Subject: Re: CCL:Superimpose program

From: Szilveszter Juhos <[email-masked]>
Date: Wed, 8 Jan 2003 09:28:41 +0000 (GMT)

On Tue, 7 Jan 2003, Atchara Wijitkosoom wrote:

> Does anybody know about the superimpose program that can deal with the
> structures that have different length?

MOE also can superimpose structures, you can select some
atoms/substructures that are common.

Szilva

---

From: Eugenia Polverini <[email-masked]>
Date: Wed, 08 Jan 2003 09:49:21 +0100

Hi!
There is DeepView-SwissPdbViewer at
http://www.expasy.org/spdbv/
that can do this.

Regards
Eugenia

Atchara Wijitkosoom wrote:

>To whom it may concern,
>Thank you very much in advance.
>
>Yours,
>Atchara
>
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>  
>

-- 
Eugenia Polverini, Ph.D.
Dept. of Physics
University of Parma
Parco Area delle Scienze, 7/A
43100 Parma
ITALY

Phone: +39 0521 905254
Fax: +39 0521 905223
E-Mail: [email-masked]