Subject: G98w in DOS

From: "Dr. Antonio Buljan" <[email-masked]>
Date: Tue, 04 Mar 2003 17:02:52 -0300

Dear All..

Someone knows as can be runed gaussian98w
under the interface MS-DOS of a PC?

I tries the following alternative:

g98 < file.gjf > file.out
g98w < file.gjf > file.out

but no works

Some suggestions?

Thanks in advances for your kind replies.

Dr. Antonio Buljan
Facultad de Ciencias Quimicas
Universidad de Concepcion
CHILE

---

From: Andrew Ryzhkov <[email-masked]>
Date: Tue, 4 Mar 2003 16:31:29 -0500

Dear Dr. Antonio Buljan,

DAB> Someone knows as can be runed gaussian98w
DAB> under the interface MS-DOS of a PC?
DAB> I tries the following alternative:
DAB> g98 < file.gjf > file.out
DAB> g98w < file.gjf > file.out
DAB> but no works
DAB> Some suggestions?

Just try the following command
c:\g98\g98.exe file.gjf

The output file will be "file.out"

Note that this will work only under Windows, in DOS box,
not in native DOS.

Best regards,
          Andrew

 Dr. Andrei Ryjkov
 Departments of Chemistry, 
 and Atmospheric and Oceanic Sciences,
 McGill University,
 805 Sherbrooke St. West #808
 Montreal, Quebec, CANADA,
 H3A 2K6.
 --------------------------------------
 Phone: +1(514)398-8867
 Fax:   +1(514)398-6115
 --------------------------------------
 E-mail:  [email-masked]
 Internet: http://RedAndr.tripod.com