Subject: DFT population density with g98

From: Carole Ouvrard <[email-masked]>
Date: Tue, 4 Mar 2003 14:58:08 -0000

Dear All,

I am using Gaussian98 to run population analysis calculations on whether MP2
or B3LYP optimised structures. For each method  I would like to get the
density which is available with MP2 using Density=MP2 or current. For DFT,
it seems that the density is calculated using the SCF procedure. Does anyone
know if it uses the results of Kohn-Sham, or if it is calculated from HF
ones. In other words is it the "true " dft density that we get ?
If it is not, is there any other way to get it ?
Many thanks for your help.
carole

--------------------------------------------------------------------------
Dr Carole Ouvrard
Centre for Theoretical and Computational Chemistry
University College London
20 Gordon Street
LONDON - WC1H 0AJ
U.K.
http://www.ucl.ac.uk/~ucca17p/
Email:  [email-masked]
Tel: (0) 20 7679 4665
---------------------------------------------------------------------------

---

From: "Nathaniel O.J. Malcolm" <[email-masked]>
Date: Tue, 4 Mar 2003 15:32:14 GMT

Carole,

Yes this will be the DFT density.

Noj

-- 
--------------------------------
Dr. N.O.J. Malcolm 
Software Support Scientist
Tripos UK Ltd
[email-masked]
Tel +44 (0)1908 650020
Fax +44 (0)1908 650001
--------------------------------
Sybyl, Unity and other products are exclusive property
of Tripos & are protected trademarks, copyrights, &
patents as appropriate

The information in this e-mail is confidential and may have associated
legal obligations. It is intended for the exclusive attention of the
addressee stated above and should not be copied or disclosed to any
other. If you have received this transmission in error, please contact
the sender.