Subject: RE: CCL:crystal modelling

From: "Alfred Lee" <[email-masked]>
Date: Tue, 4 Mar 2003 17:19:18 -0600

Mary:

Two excellent books are:

1.  Molecular Modeling Applications in Crystallization
by Allan S. Myerson (ISBN: 0521552974)

2.  Theoretical Aspects and Computer Modeling of the 
Molecular Solid State by Angelo Gavezzotti.  
(ISBN: 0471961876)

Alfred

-- Original Message --

>
>Hello, CCLers:
>
>     Does anyone have any specific book references that deal with
>computational modelling of crystals and solids? The more detailed,
>the better!
>
>Thanks,
>Mary
>
>Mary V. O'Connor, Ph.D.
>Rm. 235 Hilgard Hall
>University of California
>Berkeley, CA 94704
>
>
>
>
>-= This is automatically added to each message by mailing script =-
>[email-masked] -- To Everybody  | [email-masked] -- To Admins
>Ftp: ftp.ccl.net  |  WWW: http://www.ccl.net/chemistry/   | Jan: [email-masked]
>
>
>
>
>
>

---

From: Graeme Day <[email-masked]>
Date: Wed, 5 Mar 2003 12:14:05 +0000 (GMT)

Dear Mary,

For molecular crystals, three come to mind:
A.I.Kitaigorodskii, Molecular Crystals and Molecules, Academic Press,1973
has some good chapters on modelling.

A.J.Pertsin and A.I. Kitaigorodskii, The Atom-Atom Potential Method.
Applications to Organic Molecular Solids, Springer-Verlag, 1987

more recently, there is
A. Gavezzotti, Theoretical Aspects and Computer Modelling of the Molecular
Solid State, John Wiley & Sons, 1997

Best wishes,
Graeme

---
Dr. Graeme M. Day
Pfizer Institute for Pharmaceutical Materials
Department of Chemistry
University of Cambridge
Lensfield Road, Cambridge, CB2 1EW
[email-masked]
---