Subject: Full description of SDF file format

From: "Dr. Andreas Klamt" <[email-masked]>
Date: Thu, 06 Mar 2003 15:50:49 +0100

Does anyone have a full description of the sdf-file format available?

Thanks in advance

Andreas
-- 
--------------------------------------------------------------------------------
Dr. Andreas Klamt
COSMOlogic GmbH&CoKG
Burscheider Str. 515
51381 Leverkusen, Germany

Tel.: +49-2171-73168-1
Fax:  +49-2171-73168-9
e-mail: [email-masked]
web:    www.cosmologic.de
--------------------------------------------------------------------------------
COSMOlogic
         Your Competent Partner for
         Computational Chemistry and Fluid Thermodynamics
--------------------------------------------------------------------------------

---

From: Szilveszter Juhos <[email-masked]>
Date: Thu, 6 Mar 2003 16:32:36 +0000 (GMT)

> Does anyone have a full description of the sdf-file format available?

http://www.mdl.com/downloads/literature/ctfile.pdf

np
Szilva