Subject: Scoring of docked proteins

From: "Pandey, Jaya" <[email-masked]>
Date: Thu, 8 May 2003 10:40:39 -0700

Can somebody send me a user freindly site for elementary scoring of two
docked proteins. Help will be appreciated. Also, the reference for the
citerias and the range taken to be in consideration for evaluating a docked
complex.

Thanks,

Jaya

---

From: Richard Gillilan <[email-masked]>
Date: Thu, 8 May 2003 17:19:56 -0400

Check out zlab.bu.edu/~rong/dock

Richard Gillilan
MacCHESS