Subject: Autodock: how to prepare file for a heme-Protein

From: [email-masked]
Date: Wed, 14 May 2003 12:07:48 +0200

Dear CCLer
 
I'm working on Cytochrome and I can't run the Autodock-job. I've got the 
parcial charges of Heme, but i'm a beginner in Autodock, and don't know how 
to prepare the input files for autodock... (the .pdbqs file isn't the 
problem, but what and how have i to change in the .dpf file???) i know there 
is something written in the oficial Autodock FAQ-site, but i dont get the 
point... 
I would be very thankful if you could explain me how to do it.
 
thank you very much

 Martin Affentranger
 Lab 3025
 Institute of Molecular Pharmacy
 Klingelbergstrasse 50
 CH 4056 Basel
 
 Tel: +41 61 267 15 03
 Fax: +41 61 267 15 52
 mail: [email-masked]

-------------------------------------------------
This mail sent through IMP: http://horde.org/imp/

---

From: Cesar Millan <[email-masked]>
Date: Wed, 14 May 2003 18:20:12 -0700 (PDT)

Hi everyone! Does anyone knows a software that can
build a 3D structure of RNA from sequence or 2D
structure? All your help is really appreciate.

Thanks.

__________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo.
http://search.yahoo.com