Subject: CCL: Autofill function in sybyl 6.7

From: Jinsong Zhao <zh_jinsong<<at>>yahoo.com.cn>
Date: Fri, 6 Jun 2003 21:28:44 +0800 (CST)

Dear all,

I hope to use the autofill function of MSS in sybyl
6.7 to produce colume of LUMO energy calculated by
mopac for my over two hundred compounds. However, I
can't get what I need. Who can tell me how to do?

Thank you very much in advance!

Regards,

Jinsong

_________________________________________________________
Do You Yahoo!? 
AwA,MxBgJ@=g5D!0Dc!1JGK-#?
http://cn.rd.yahoo.com/mail_cn/tag/?http://cn.surveys.yahoo.com/cn_user_profile_study_may2003

---

From: elewars <elewars<<at>>trentu.ca>
Date: Fri, 06 Jun 2003 10:35:21 -0400

2003 June 6

Hello,

For a paper relevant to your question see

P. Burk, J.-L. M. Abboud, and I. A. Koppel, "Aromaticity of Substituted
Cyclopropenes: a Theoretical Study", J Phys Chem, 1996, 100, 6992-6997
[especially pp. 6994, 6995].

E. Lewars
=======

art' wrote:

> Hi CCL'ers,
>
> One simple short question:
>
> Can the total percentage of non-Lewis orbitals (electron density in
> antibonding Lewis orbitals) in molecules (in NBO analysis) treated as
> electron delocalization effect or conjugation level over all molecule
> ?
>
>
> Best regards to all
> Arturas Z.
>
>
> CHEMISTRY<<at>>ccl.net -- To Everybody | CHEMISTRY-REQUEST<<at>>ccl.net -- To
> Admins
> MAILSERV<<at>>ccl.net -- HELP CHEMISTRY or HELP SEARCH
> CHEMISTRY-SEARCH<<at>>ccl.net -- archive search | Gopher: gopher.ccl.net 70
>
> Ftp: ftp.ccl.net | WWW: http://www.ccl.net/chemistry/ | Jan:
> jkl<<at>>ccl.net
>
>
>
>