Subject: SDF file format definition

From: Michael Liu <yliu<<at>>wesleyan.edu>
Date: Fri, 13 Jun 2003 08:30:30 -0400 (EDT)

Hi,

Could anyone please point to me where can I find the definition of SDF
file format on internet if I do not want to go to the orginal paper?

Thank you very much in advance.

Mike

---

From: graham.mullier^at^syngenta.com
Date: Fri, 13 Jun 2003 15:37:15 +0100

MDL web site, see also previous post in this group

and I'm feeling generous so here's the last URL I posted: 
http://www.mdli.com/downloads/literature/ctfile.pdf

Graham

Graham Mullier
Chemoinformatics Team Leader,
Chemistry Design Group,
Syngenta, Bracknell, RG42 6EY, UK.
direct line: +44 (0) 1344 414163

-----Original Message-----
From: Michael Liu [mailto:yliu^at^wesleyan.edu]
Sent: 13 June 2003 13:31
To: chemistry^at^ccl.net
Subject: CCL:SDF file format definition

Hi,

Mike

-= This is automatically added to each message by mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject:
line
and send your message to:  CHEMISTRY^at^ccl.net

Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST^at^ccl.net

HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your mail is bouncing from CCL.NET domain send it to the maintainer:
Jan Labanowski,  jkl^at^ccl.net (read about it on CCL Home Page)
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+