Subject: Fwd: RE: Arabinose structure

From: "Ibrahim M.Moustafa" <im17<<at>>st-andrews.ac.uk>
Date: Mon, 18 Aug 2003 17:31:04 +0100

Dear CCL users,

   I received this clear answer from Dr. Philip to my question about the D- 
and L-Arabinose. Dr. Philip
sent me an attached file with the clear answer. I thought It is worthy to 
pose his answer to the netters.
Many thanks to Dr.Philip.

   Regards,
Ibrahim

>From: "Phil Hultin" <hultin<<at>>cc.UManitoba.CA>
>To: "Ibrahim M.Moustafa" <im17<<at>>st-andrews.ac.uk>
>Subject: RE: Arabinose structure
>Date: Mon, 18 Aug 2003 09:53:33 -0500
>X-Mailer: Microsoft Outlook IMO, Build 9.0.6604 (9.0.2911.0)
>Importance: Normal
>X-DCC-UofM-Metrics: electra 1033; IP=ok Body=1 Fuz1=1 Fuz2=1
>X-StAndrewsMailScanner: No virus detected
>
>The representation of enantiomeric pyranoses has one thing that confuses a
>lot of people.  The enantiomer of 4C1-D-arabinose is NOT 4C1-L-arabinose, it
>is 1C4-L-arabinose.  The mirror imaging affects the conformation as well as
>the configuration.  You actually cannot refer to the conformational terms
>"4C1" or "1C4" without specifying whether you are in the D- or L-series,
>although by convention it is assumed that you are always talking about the
>D-series unless otherwise specified.  This is why the confusion arises.
>
>Notice that you do NOT flip the axial/equatorial relationships in drawing
>the enantiomer.  This makes sense - since the enantiomers have identical
>chemical and physical properties they must also have identical
>conformational free energies.  If you changed the conformational
>orientations, this would not necessarily be the case, would it?
>
>See the attached GIF image for pictures.
>
>Dr. Philip G. Hultin
>Associate Department Head and
>Associate Professor of Chemistry
>University of Manitoba
>Winnipeg, MB, Canada R3T 2N2
>(vox) 204-474-9814
>(fax) 204-474-7608
>mailto:hultin<<at>>cc.umanitoba.ca
>http://www.umanitoba.ca/chemistry/
>
>-----Original Message-----
>From: Computational Chemistry List [mailto:chemistry-request<<at>>ccl.net]On
>Behalf Of Ibrahim M.Moustafa
>Sent: August 12, 2003 11:01 AM
>To: chemistry<<at>>ccl.net
>Subject: CCL:Arabinose structure
>
>
>Dear CCL users,
>
>     I have a small question about the stereochemistry representations of
>the pyranoside structure of Arabinose.
>How to draw the chair conformation of the D- and L-forms of Arabinose?.
>
>      I'm a bit confused; if I want to draw the pyranoside chair
>conformation (4C1) of the D-form from the Fischer projection in which the
>OH at C2 lies to the left, C3(OH) to the right and C4(OH) to the right, I'd
>draw this chair conformation with:
>   OH(ax) above the ring at C2, OH(ax) below the ring at C3, and OH(eq)
>below the ring at C4. Now, If I want to draw the same conformation for the
>L-form (the mirror image of D-form), do I need to alternate the OH groups
> > from axial to equatorial and vice versa? or how to draw the chair
>conformation for the L-form?
>
>    I apologize for bothering you with this small question? I could not find
>a straight answer for my question in the textbooks of carbohydrate
>chemistry.
>
>    Appreciated your help.
>
>    regards,
>    Ibrahim
>
>Ibrahim M.Moustafa
>Centre for Biomolecular Sciences
>St-Andrews University
>North Haugh, St-Andrews
>Fife KY16 9ST
>Scotland, U.K.
>
>Tel.       +44 (0)1334 467257
>Fax       +44 (0)1334 462595
>e-mail:   im17<<at>>st-andrews.ac.uk
>
>
>
>-= This is automatically added to each message by mailing script =-
>To send e-mail to subscribers of CCL put the string CCL: on your Subject:
>line
>and send your message to:  CHEMISTRY<<at>>ccl.net
>
>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST<<at>>ccl.net
>HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
>If your mail is bouncing from CCL.NET domain send it to the maintainer:
>Jan Labanowski,  jkl<<at>>ccl.net (read about it on CCL Home Page)
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>

Ibrahim M.Moustafa
Centre for Biomolecular Sciences
St-Andrews University
North Haugh, St-Andrews
Fife KY16 9ST
Scotland, U.K.

Tel.       +44 (0)1334 467257
Fax       +44 (0)1334 462595
e-mail:   im17<<at>>st-andrews.ac.uk

---

From: Carlos Silva lopez <csilval<<at>>correo.uvigo.es>
Date: Sun, 17 Aug 2003 20:16:49 -0500

Hello,
I do not know exactly what kind of system are you looking for (in terms 
of number of atoms) but you might want to take a glance to some 
inorganic books focused on boron. There are some series of caged complex 
of boron (closo-, nido-, and arachno- boranes) that could be useful.
I also remember a post regarding molecules with funny structures related 
to architecture. I saved some mails from that topic and here they are (I 
hope they are not too many):

+++++++++++++++++++++++++++++++++++++++++
 I highly recommend you to browse the literarure authored by Leo Paquette,
he is an organic chemist who has built some "structuraly fair" molecules.
Look Figure 4 in his website:
http://www.chemistry.ohio-state.edu/cgi/brochure?Faculty=Paquette
More complicated simmetrical structures within his publications.
Hope it helps

_-_-_-_-_-_-_-_-_-_-_-_-

   Carlos Silva Lspez
 Dept. Qummica Organica
  Universidade de Vigo
  Phone:0034 986812226
-_-_-_-_-_-_-_-_-_-_-_-_

+++++++++++++++++++++++++++++++++++++++++
Hello,

Don't forget pyramidane (the pyramids are the only architectural wonder 
of the
ancient world still standing; may the molecule be as stable!

THEOCHEM, 1998, _423_, 173
THEOCHEM, 2000, _507_, 165

E. Lewars
+++++++++++++++++++++++++++++++++++++++++
Hello,

the names "pagodane" and "housane" come into my mind.

Regards,

Anselm
+++++++++++++++++++++++++++++++++++++++++
 >From Doug Henry:
Google search "nanotubes" and "mile high": (space elevator, mile-high 
skyscrapers)
 
http://flightprojects.msfc.nasa.gov/pdf_files/usrp.pdf
http://www.nature.com/nsu/021007/021007-13.html
popularmechanics.com/science/space/ 2002/7/going_up/print.phtml
www.discover.com/feb_01/feattech.html
+++++++++++++++++++++++++++++++++++++++++
There should be sort of a review
that was published recently on Chemistry - A European Journal. The author
should be Vincenzo Balzani.

luigi
+++++++++++++++++++++++++++++++++++++++++
You might want to look at "supramolecular" chemistry, where molecules 
are used as "building blocks" to
make more complicated structures.  Typically these are held together by 
hydrogen bonds or similar
interactions.
 
There are also articles on molecular versions of the construction 
toys, "Tinkertoys" and "Meccano",
perhaps others.  (These are analogies used by the authors of the papers, 
but do are not meant to imply
any connection to the companies that manufacture these toys or own the 
trademarks thereto).  These are
typically rigid molecules which react, forming covalently bonded structures.
 
Hope this helps,

--David Shobe
S|d-Chemie Inc.
phone (502) 634-7409
fax     (502) 634-7724
email  dshobe<<at>>sud-chemieinc.com

Don't bother flaming me: I'm behind a firewall.
+++++++++++++++++++++++++++++++++++++++++
 I don't know if this is entirely applicable but Jerry Atwood at University
of Missouri - Columbia has been publishing on large self-assembled
molecules that represent the Platonic and Aristolean solids which might
interest Architecture students. Can't recall the references off the top of
my head though.
-david
David Reichert, Ph.D.
Washington University School of Medicine
510 S. Kingshighway, Campus Box 8225
St Louis, MO 63110

e-mail: reichertd<<at>>mir.wustl.edu
voice: (314) 362-8461
fax: (314) 362-9940
+++++++++++++++++++++++++++++++++++++++++
Miquel:

Sounds like a tough audience.  Here are a few that come to mind and 
might help.

Hydrocarbons:  Tetrahedran, housane, basketane, cubane (just search on 
the names to get structures for but you c
Others come to mind but need a bit of imagination, for example, DNA 
looks like a spiral staircase.

Hope this helps.

Pete Gannett

-- 
===================================================================
===================================================================
==                             ==                                ==
==   Carlos Silva Lopez        ==                                ==
==   Department of Chemistry   ==   Phone: (612)625-6317         ==
==   University of Minnesota   ==   FAX: (612)626-7541           ==
==   207 Pleasant St. SE       ==                                ==
==   Minneapolis, MN 55455     ==   e-mail:silva029<<at>>tc.umn.edu   ==
==                             ==                                ==
===================================================================
===================================================================