Subject: RE: CCL:Operation on file out of range

From: "Noel O'Boyle" <noel.oboyle2(at)mail.dcu.ie>
Date: Mon, 17 Nov 2003 15:36:03 +0000

Hi Fred,

>We are using Gaussian 03 with periodic  boundary conditions to model an

>organic material. We would like to do a partial density of states 
>analysis, does anyone know how to obtain the necessary info from gaussian?

I have a program, GaussSum, http://gausssum.sourceforge.net, which will
do this. If it cannot handle the periodic boundary condition log file, send
me the file, and I will add support for PBC log files.

Noel
Noel O'Boyle
Han Vos Research Group
School of Chemical Sciences
Dublin City University

http://www.dcu.ie/~chemist/Staffpages/han_vos.htm

---

From: freddie salsbury <salsbufr(at)wfu.edu>
Date: Mon, 17 Nov 2003 09:37:41 -0500

I sent this message with an incorrect subject, so I'm resending it.

sorry
Fred

  Hello --

  thanks
  Fred Salsbury