Subject: CCL: Re: Geometry optimization with BSSE correction

From: Tanja van Mourik <t.vanmourik*at*ucl.ac.uk>
Date: Wed, 26 Nov 2003 17:25:12 +0000 (GMT)

Dear Giju,

> Could you please give me info if there is some software available
> for geometry optimization with BSSE correction?

Molpro, for example, can do this. See www.molpro.et.

Tanja
-- 
  =================================================================
   Tanja van Mourik                                                
   Royal Society University Research Fellow
   Chemistry Department 
   University College London  phone:  +44 (0)20-7679-4663      
   20 Gordon Street          e-mail: work: T.vanMourik*at*ucl.ac.uk 
   London WC1H 0AJ, UK               home: tanja*at*van-mourik.me.uk

   http://www.chem.ucl.ac.uk/people/vanmourik/index.html
  =================================================================

---

From: Alessandro Contini <alessandro.contini*at*unimi.it>
Date: Wed, 26 Nov 2003 17:41:10 +0100 (CET)

Hi, the program GAMESS, available free of charge at
http://www.msg.ameslab.gov/GAMESS/GAMESS.html
is able to calculate the BSSE correction through the routine SCF-MI
(see ref E. Gianinetti et al. J. Quantum Chem, 60, 157 (1996)).
Althoug the SCFMI is limited to two monomers at the RHF level.

Alessandro Contini

On Wed, 26 Nov 2003, Giju Kalathingal wrote:

> Dear CCL-all,
> Thanks.
> Giju Kalathingal
> Department of General Chemistry (ALGC)
> Vrije Universiteit Brussel
> Pleinlaan 2, 1050 Brussels, Belgium.
> Tel.:++32-2-629-3315 Fax: ++32-2-629-3317
> E-mail: Giju.Kalathingal*at*vub.ac.be
>
>
>
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY*at*ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST*at*ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your mail is bouncing from CCL.NET domain send it to the maintainer:
> Jan Labanowski,  jkl*at*ccl.net (read about it on CCL Home Page)
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>

Alessandro Contini, Ph.D.
Istituto di Chimica Organica "Alessandro Marchesini"
Universit` degli Studi di Milano, Facolt` di Farmacia
Via Venezian, 21 20133 Milano
Tel. +390250314480 Fax. +390250314476
e-mail alessandro.contini*at*unimi.it