Subject: ACS COMP Division - call for papers for Spring 2005 mtg in San Diego

From: Wendy Cornell <wdcornell<<at>>yahoo.com>
Date: Tue, 21 Sep 2004 18:37:25 -0700 (PDT)

Dear Colleagues,
The COMP section of the ACS OASYS Web site is now open for abstract submissions for the Spring 2005 National Meeting to be held March 13-17 in San Diego.  The deadline for abstract submissions is November 5, 2004.   
http://oasys.acs.org/
 
The following symposia are scheduled:

   General Oral - Quantum Chemistry (C)
   General Oral - Molecular Mechanics and Simulation (C)
   General Oral - Drug Discovery (C)
   General Oral - Miscellaneous (C)
   General Posters (C)
   ACS Award for Computers in Chemical and Pharmaceutical Research (I)
   Understanding Protein-Ligand Interactions (I/C*)
   John Pople Memorial Symposium (I)
   Michael Klein 65th Birthday Symposium (I)
   Safe Exchange of Chemical Information: Can We See the Unlimited Possibilities? (I/C*)
   Applications of Information Theory in Chemistry (I/C*)
 I  - invited abstracts
C  - contributed abstracts
C* - contributed abstracts will be reviewed by symposium organizers; 
       abstracts not accepted will be moved to appropriate General Oral session.
 
Best regards,
 
-Wendy Cornell
Program Chair
ACS COMP Division
Merck Research Labs
Rahway, NJ

---------------------------------
Do you Yahoo!?
vote.yahoo.com - Register online to vote today!

---

From: Kadir Diri <kadir<<at>>visual1.chem.pitt.edu>
Date: Tue, 21 Sep 2004 21:22:45 -0400

Hi! I had compiled older version (G03 Rev B05) on a machine running Red 
Hat 8. The executables worked on a similar machine running Fedora, but I 
didn`t test it thouroughly, just a few small jobs, and it worked fine.
kadir

angel.favia<<at>>tiscali.it wrote:

>Dear all, 
> I wanted to buy Gaussian03 but I read on the official gaussian web site
>that fedora core 1 and 2 are  not supported distros.
>Does anybody of you have tryed to install the software on those linux distributions?
>thanks in advance.
>
>Angelo 
>
>__________________________________________________________________
>Tiscali Adsl 640 Free: fino al 15 novembre i consumi sono GRATIS!
>Se sottoscrivi un'Adsl Free 640 entro il 30 settembre avrai gratis tutti
>i consumi fino al 15/11/04 compreso! In piu' sono gratis il modem in comodato
>e l'attivazione. Cosa aspetti? Prima attivi, piu' risparmi. Attivala subito!
>http://abbonati.tiscali.it/adsl/
>
>
>
>
>
>
>-= This is automatically added to each message by the mailing script =-
>To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
>and send your message to:  CHEMISTRY<<at>>ccl.net
>
>Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST<<at>>ccl.net 
>HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
>
>If your mail is bouncing from CCL.NET domain send it to the maintainer:
>Jan Labanowski,  jlabanow<<at>>nd.edu (read about it on CCL Home Page)
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>  
>