Subject: Re: CCL:journal abbreviations

From: "pderosa-Latech" <pderosa<<at>>latech.edu>
Date: Tue, 2 Nov 2004 09:21:43 -0600

Dear Richard:

Searching the web I found the following web page with journal abbreviations

http://www.efm.leeds.ac.uk/~mark/ISIabbr/Q_abrvjt.html

I don't think it has the two that you could not find though but it could help some other time

PD
  ----- Original Message ----- 
  From: Richard Wood 
  To: CHEMISTRY<<at>>ccl.net 
  Sent: Monday, November 01, 2004 3:40 PM
  Subject: CCL:journal abbreviations

  Hi all

  Thanks to everyone that responded to my request, I managed to find abbreviations for all but the following:

  1. Nucl. Atmos. Aerosols, Proc. Int. Conf., 13th
  2.  Shanghai Jiaotong Daxue Xuebao 

  Thanks go out to: Drs. Bimo Tejo, Yu-Ran Lao, Peter Gannett, Matt Thompson, Wayne Steinmetz, Errol Lewars, Phil Hultin, Ivan Turbet-Brohman, David Shobe, and Kimberley Cousins.  

  Thank you again.

  Richard

  Richard L. Wood, Ph. D.
  Computational Chemist
  Hyrum, UT 84319

---

From: Yong Liang Yang <yonyang<<at>>ic.sunysb.edu>
Date: Tue, 2 Nov 2004 11:40:26 -0500 (EST)

Dear CCL users:

    I have a question regarding the kinetic time in
the docking process using LGA method.(I am using Autodock)
How do I collect the information of kinetic times?
In another words, the time step that each final configuration
is reached from the initial state.

    Another quesiton is that how could I change the temperature
in LGA method? In another words, I want to run the docking process
for a specific ligand under different constant temperatures.
It seems that the default temperature for LGA method is 300k.

    Any input will be highly appreciated! Have a wonderful day.

    Cheers

    Yong