Subject: X3LYP and G03

From: Christophe Biot <cbiot |a| ulb.ac.be>
Date: Tue, 31 May 2005 13:18:32 +0200 (MEST)

Dear CCL members,

In order to study non covalent interactions, we would like to use the newly defined hybrid functional named X3LYP. X3LYP is the extended hybrid functional combined with Lee Yang Parr correlation functional.

Please could you tell us how to parameterised Gaussian 03 to do that?

Regards.

Christophe

****************************************
BIOT Christophe
ENSCL - Ecole Nationale Supirieure de Chimie de Lille
Citi Scientifique, Bbtiment C7 - BP 108
59652 Villeneuve d'Ascq Cedex
France
Phone: +33 (0)32043 4893
fax: +33 (0)32043 6585
****************************************

---

From: "Jim Kress" <ccl_nospam_at_kressworks.com>
Date: Tue, 31 May 2005 13:59:14 -0400

PC GAMESS already supports X3LYP and is much faster than Gaussian 03.  You
can get PC GAMESS at:

http://www.msg.ameslab.gov/GAMESS/pcgamess.shtml

Or contact Alex Granovsky ( gran_at_classic.chem.msu.su )

Jim

> -----Original Message-----
> From: Christophe Biot [mailto:cbiot_at_ulb.ac.be] 
> Sent: Tuesday, May 31, 2005 7:19 AM
> To: chemistry_at_ccl.net
> Subject: CCL:X3LYP and G03
> 
> Dear CCL members,
> 
> In order to study non covalent interactions, we would like to 
> use the newly defined hybrid functional named X3LYP. X3LYP is 
> the extended hybrid functional combined with Lee Yang Parr 
> correlation functional.
> 
> ENSCL - Ecole Nationale Supirieure de Chimie de Lille Citi 
> Scientifique, Bbtiment C7 - BP 108
> -= This is automatically added to each message by the mailing 
> script =- To send e-mail to subscribers of CCL put the string 
> CCL: on your Subject: line and send your message to:  
> CHEMISTRY_at_ccl.net
> 
> Send your subscription/unsubscription requests to: 
> CHEMISTRY-REQUEST_at_ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> 
> If your is mail bouncing from ccl.net domain due to spam 
> filters, please use the Web based form from CCL Home Page 
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
> -+-+-+-+-+
> 
> 
> 
> 
> 
> 
> 
>