Subject: energy of Cr

From: "yixuan wang" <y0w9065~at~chemail.tamu.edu>
Date: Fri, 10 Jun 2005 12:02:29 -0500

Dear  All,

       I tried a few combinations by varing SCF and Integral with G03 B04 (C02) for a lot of transition metals. Most of them reasonably differ. However, I was surprised by the results of Cr.  The details are as follows.   

    a)  # b3lyp/gen pseudo=read        b)   #b3lyp/gen pseudo=read    c)    b3lyp/gen pseudo=read
          integral(grid=ultrafine)                   scf=qc                                    scf=qc
                                                                                                          integral(grid=ultrafine)

          0  5
          Cr

         Cr 0
         LanL2dz
         ****

        Cr  0
        LanL2dz

       Energy: -86.2396491893au           -86.2396526553                        -86.148570844      

   In addition, G98 A11 gives  -86.2396549360 and -86.2396550127 for the cases b and c, respectively.

Yixuan Wang
Texas A&M Univ

---

From: Txema Mercero <jm.mercero.-at-.ehu.es>
Date: Fri, 10 Jun 2005 21:18:07 +0200

Have you checked that these results correspond to the same 
electronic state?, i.e., are the electrons in the same orbitals?

Friday 10 June 2005 19:02-ean, yixuan wang-k idatzi zuen:
> Dear  All,
>
>        I tried a few combinations by varing SCF and Integral with G03 B04
> (C02) for a lot of transition metals. Most of them reasonably differ.
> However, I was surprised by the results of Cr.  The details are as follows.
>
>     a)  # b3lyp/gen pseudo=read        b)   #b3lyp/gen pseudo=read    c)   
> b3lyp/gen pseudo=read integral(grid=ultrafine)                   scf=qc    
>                                scf=qc integral(grid=ultrafine)
>
>           0  5
>           Cr
>
>          Cr 0
>          LanL2dz
>          ****
>
>         Cr  0
>         LanL2dz
>

-- 
Ikus e-mail helbide berria! 
Be aware of the new e-mail address!
e-mail: jm.mercero.-at-.ehu.es