Subject: Re: CCL:problem with geometry optimization on G03

From: Joslyn Y Kravitz <jyudenfr -()- umich.edu>
Date: Wed, 22 Jun 2005 15:12:46 -0400 (EDT)

Hello,

You might try the NoSymmetry key word. This prevents Gaussian from 
assuming a certain symmetry for the molecule or placing it into the 
standard orientaion.

Joslyn Kravitz

On Wed, 22 Jun 2005, Ricardo Oliveira wrote:

> Dear all,
>
> I have been doing optimization of silver and copper
> open shell complexes using DFT(b3lyp), and I often get
> the following error message:
>
>
>
> Stoichiometry    C20H20CuN4(2+,2)
> Framework group
> D2H[O(Cu),C2(HCN.NCH),C2'(HCN.NCH),SG(C8H8),SG"(C8H8)]
> Deg. of freedom    22
> Full point group                 D2H     NOp   8
> Omega: Change in point group or standard orientation.
>
> Old FWG=D02H
> [O(Cu1),C2(H1C1N1.N1C1H1),C2'(H1C1N1.N1C1H1),SG'(C8H8),SG"(C8H8)
> New FWG=D02H
> [O(Cu1),C2(H1C1N1.N1C1H1),C2'(H1C1N1.N1C1H1),SG(C8H8),SG"(C8H8)]
> Error termination via Lnk1e in
> /usr/local/g03/l202.exe at Wed Jun 15 13:48:21 2005.
> Job cpu time:  0 days  0 hours 25 minutes  6.9
> seconds.
> File lengths (MBytes):  RWF=    188 Int=      0 D2E=
>    0 Chk=     22 Scr=      1
>
> Does anyone know how to avoid this?
>
> Thanks
>
> Ricardo O Esplugas
> Chemistry Dept
> Sussex University
> UK
>
>
>
>
> ____________________________________________________
> Yahoo! Sports
> Rekindle the Rivalries. Sign up for Fantasy Football
> http://football.fantasysports.yahoo.com
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
> and send your message to:  CHEMISTRY -()- ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST -()- ccl.net
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs
>
> If your is mail bouncing from ccl.net domain due to spam filters, please
> use the Web based form from CCL Home Page
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>
>
>
>

---

From: laxmikanth rao <lkjoshiji _()_ yahoo.com>
Date: Thu, 23 Jun 2005 00:34:46 -0700 (PDT)

Hi Ricardo O Esplugas

I also faced the same problem when I have given the
molecule in symmetry. I have tried with nosymm option
it worked. please try with nosymm

best of luck

Joshi Laxmikanth Rao
IICT, India

--- Laurence Cuffe <Laurence.Cuffe _()_ ucd.ie> wrote:

> 
> 
> ----- Original Message -----
> From: Ricardo Oliveira <organicjewellery _()_ yahoo.com>
> Date: Wednesday, June 22, 2005 5:34 pm
> Subject: CCL:problem with geometry optimization on
> G03
> 
> > Dear all,
> > 
> > -= This is automatically added to each message by
> the mailing 
> > script =-
> > To send e-mail to subscribers of CCL put the
> string CCL: on your 
> > Subject: line
> > 
> > Send your subscription/unsubscription requests to:
> CHEMISTRY-
> > REQUEST _()_ ccl.net 
> > If your is mail bouncing from ccl.net domain due
> to spam filters, 
> >
>
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
> > +-+-+
> and send your message to:  CHEMISTRY _()_ ccl.net
> 
> Send your subscription/unsubscription requests to:
> CHEMISTRY-REQUEST _()_ ccl.net 

Dr J.Laxmikanth Rao
Inorganic Chemistry Division
Indian Institute of Chemical Technology (IICT)
Hyderabad -500 007
AndhraPradesh, INDIA
Tel. +91-40-27160123ext 2531 (OFF); +91-40-24048226(RES)
Fax. +91-40-27160921