Subject: Plot NBO-orbitals

From: Torsten Bruhn <torsten.bruhn !! mail.uni-oldenburg.de>
Date: Thu, 23 Jun 2005 16:35:32 +0200

Hello,

is there a way to plot NBO orbitals calculated by the NBO module in 
Gaussian 03? I use gen as keyword for the basisset and so Molekel did not 
work, is it possible to plot the NBO-Orbitals with molden?

Greets
--
Dipl.-Chem. Torsten Bruhn

Carl von Ossietzky University Oldenburg
Institute for Pure and Applied Chemistry
P.O. Box 2503
D-26111 Oldenburg
Germany

Tel: +49(0)441-7983676  Fax: +49(0)441-7983329
E-mail: torsten.bruhn !! mail.uni-oldenburg.de

---

From: Gijs Schaftenaar <schaft *o* cmbi.ru.nl>
Date: Thu, 23 Jun 2005 21:15:09 +0200 (CEST)

Molden4.3beta can read NLMO's of the MBO analysis in gaussian

Best Regards,

Gijs Schaftenaar

     +----------------------------+-----------------------------------+
       Gijs Schaftenaar, Dr.      | CMBI
       Email: schaft *o* cmbi.ru.nl   | Radboud University of Nijmegen
       URL  : http://www.cmbi.ru.nl/staff/schaft.html
       Tel. : +31 24 3653388      | Toernooiveld 1
       Fax  : +31 24 3652977      | 6525 ED Nijmegen, The Netherlands
     +----------------------------------------------------------------+

On Thu, 23 Jun 2005, Torsten Bruhn wrote:

> Date: Thu, 23 Jun 2005 16:35:32 +0200
> From: Torsten Bruhn <torsten.bruhn *o* mail.uni-oldenburg.de>
> Reply-To: chemistry *o* ccl.net
> To: chemistry *o* ccl.net
> Subject: CCL:Plot NBO-orbitals
> 
> Hello,
>
> is there a way to plot NBO orbitals calculated by the NBO module in Gaussian 
> 03? I use gen as keyword for the basisset and so Molekel did not work, is it 
> possible to plot the NBO-Orbitals with molden?
>
> Greets
> --
> E-mail: torsten.bruhn *o* mail.uni-oldenburg.de
>
>
>
> -= This is automatically added to each message by the mailing script =-
> To send e-mail to subscribers of CCL put the string CCL: on your Subject: 
> line
> and send your message to:  CHEMISTRY *o* ccl.net
>
> Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST *o* ccl.net 
> HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 
> If your is mail bouncing from ccl.net domain due to spam filters, please
> use the Web based form from CCL Home Page 
> -+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
>
>
>
>
>