Subject: RE: Solanidine Structure

From: "Phil Hultin" <hultin _+_ cc.umanitoba.ca>
Date: Thu, 23 Jun 2005 08:31:56 -0500

Dr. Daniel Glossman-Mitnik asked about the alkaloid solanidine:

I did a quick search on SciFinder Scholar for solanidine (CAS registry #
80-78-4).  There are 337 references to this compound, but no published
reports of an x-ray structure or any solution-phase structural studies that
I can see.

When you ask for a “molecular structure” what are you seeking?  Do you need
an accurate geometry or are you just looking for a drawing of the compound?

Dr. Philip G. Hultin

Associate Professor of Chemistry,

University of Manitoba

Winnipeg, MB

R3T 2N2

hultin _+_ cc.umanitoba.ca

http://umanitoba.ca/chemistry/people/hultin

  _____  

From: Computational Chemistry List [mailto:chemistry-request _+_ ccl.net] On
Behalf Of Dr. Daniel Glossman-Mitnik
Sent: June 22, 2005 2:57 PM
To: CHEMISTRY _+_ ccl.net
Subject: CCL:Date: Wed, 22 Jun 2005 13:02:24 -0600

Dear netters;

Can somebody tell me where I can find the experimental crystal or molecular 

structure of the alkaloid solanidine ?

Thanks in advance. Best regards,

                                                         Daniel

*********************************************************************

                  Dr. Daniel Glossman-Mitnik

                          Grupo QCOSMO - CIMAV

Química Computacional, Simulación y Modelado Molecular

        Miguel de Cervantes 120 - Comp. Ind. Chihuahua

                  Chihuahua, Chih. 31109 - MEXICO

        Tel.: (52) 614 4391151     FAX: (52) 614 4391130

        Part.: (52) 614 4987113    Cel.: (52) 614 1635322

           E-mail:   <mailto:daniel.glossman _+_ cimav.edu.mx>
daniel.glossman _+_ cimav.edu.mx

                         <mailto:dglossman _+_ prodigy.net.mx>
dglossman _+_ prodigy.net.mx

*********************************************************************

---

From: "Dr. Daniel Glossman-Mitnik" <daniel.glossman %x% cimav.edu.mx>
Date: Thu, 23 Jun 2005 11:34:17 -0600

Dear Jacco and Phil:
 
Thanks for you answers and for your time.
 
When I say molecular structure I mean an accurate geometry to validate
my
computational predictions.
 
Best regards,
 
                                                     Daniel
 
*********************************************************************
                  Dr. Daniel Glossman-Mitnik
                          Grupo QCOSMO - CIMAV
Química Computacional, Simulación y Modelado Molecular
        Miguel de Cervantes 120 - Comp. Ind. Chihuahua
                  Chihuahua, Chih. 31109 - MEXICO
        Tel.: (52) 614 4391151     FAX: (52) 614 4391130
        Part.: (52) 614 4987113    Cel.: (52) 614 1635322
           E-mail:   <mailto:daniel.glossman %x% cimav.edu.mx>
daniel.glossman %x% cimav.edu.mx
                         <mailto:dglossman %x% prodigy.net.mx>
dglossman %x% prodigy.net.mx
*********************************************************************
 
-----Mensaje original-----
De: Computational Chemistry List [mailto:chemistry-request %x% ccl.net] En
nombre de Phil Hultin
Enviado el: Jueves, 23 de Junio de 2005 07:32 a.m.
Para: chemistry %x% ccl.net
Asunto: CCL:Solanidine Structure

I did a quick search on SciFinder Scholar for solanidine (CAS registry #
80-78-4).  There are 337 references to this compound, but no published
reports of an x-ray structure or any solution-phase structural studies
that I can see.
 
When you ask for a “molecular structure” what are you seeking?  Do you
need an accurate geometry or are you just looking for a drawing of the
compound?
 
Dr. Philip G. Hultin
Associate Professor of Chemistry,
University of Manitoba
Winnipeg, MB
R3T 2N2
hultin %x% cc.umanitoba.ca
http://umanitoba.ca/chemistry/people/hultin
 
  _____  

From: Computational Chemistry List [mailto:chemistry-request %x% ccl.net] On
Behalf Of Dr. Daniel Glossman-Mitnik
Sent: June 22, 2005 2:57 PM
To: CHEMISTRY %x% ccl.net
Subject: CCL:Date: Wed, 22 Jun 2005 13:02:24 -0600
 
Dear netters;
 
Can somebody tell me where I can find the experimental crystal or
molecular 
structure of the alkaloid solanidine ?

                                                         Daniel
 
*********************************************************************
                  Dr. Daniel Glossman-Mitnik
                          Grupo QCOSMO - CIMAV
Química Computacional, Simulación y Modelado Molecular
        Miguel de Cervantes 120 - Comp. Ind. Chihuahua
                  Chihuahua, Chih. 31109 - MEXICO
        Tel.: (52) 614 4391151     FAX: (52) 614 4391130
        Part.: (52) 614 4987113    Cel.: (52) 614 1635322
           E-mail:   <mailto:daniel.glossman %x% cimav.edu.mx>
daniel.glossman %x% cimav.edu.mx
                         <mailto:dglossman %x% prodigy.net.mx>
dglossman %x% prodigy.net.mx
*********************************************************************