Subject: Multiconfiguration calculation in Gaussian03

From: "Ding Xunlei" <dxl |a| ustc.edu.cn>
Date: Sun, 26 Jun 2005 15:55:50 +0800

Dear Sir/Madam#:

I want to do some Multiconfiguration calculations using G03.
I want to know whether CISD, QCISD(T), CCSD(T) are multiconfiguration calculations?
Is QCISD based on CISD? 
Is the precision of these method as below: 
CISD<QCISD<QCISD(T)<QCISD(T,E4T)~QCISD(TQ)   ?

    Thank you for your help!

Yours sincerely, 				
Ding Xunlei
2005-06-26
______________________________________________

---

From: "Ojwang, J.G.O." <j.g.o.ojwang(at)tue.nl>
Date: Sun, 26 Jun 2005 17:35:35 +0200

Dear Ding Xunlei,

Kindly check on the book
"Modern Quantum Chemistry: Introduction to Advanced Electronic Structure Theory
by Attila Szabo, Neil S. Ostlund - 1996"

It will partly answer  the questions you've posed about multiconfiguration interactions, and then you can relate them to Gaussian03.

Best Regards,
Ojwang JGO

-----Original Message-----
From:	Computational Chemistry List on behalf of Ding Xunlei
Sent:	Sun 6/26/2005 9:55 AM
To:	cheMISTRY; chemistry-request; help
Cc:	
Subject:	CCL:Multiconfiguration calculation in Gaussian03
Dear Sir/Madam#:

    Thank you for your help!

Yours sincerely, 				
Ding Xunlei
2005-06-26

-= This is automatically added to each message by the mailing script =-
To send e-mail to subscribers of CCL put the string CCL: on your Subject: line
and send your message to:  CHEMISTRY(at)ccl.net

Send your subscription/unsubscription requests to: CHEMISTRY-REQUEST(at)ccl.net 
HOME Page: http://www.ccl.net   | Jobs Page: http://www.ccl.net/jobs 

If your is mail bouncing from ccl.net domain due to spam filters, please
use the Web based form from CCL Home Page 
-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+