Subject: structure file format

From: Konstantin Momot <[email-masked]>
Date: Thu, 04 Jan 1996 15:01:33 -0700 (MST)

Dear netters,

does anyone know what format is this file in:

1__Structure(B=40,C=40): No.3 of 18__E =50.00 kJ/mol                     
  1 26FE    0.000000  0.000000  0.000000   2.60   0.20
  2  7N    -1.933235  0.000000  0.000000   2.30   1.00
  3  7N     0.000272 -1.942033  0.000000   2.30   1.00
  4  7N     1.937365  0.000001 -0.000015   2.30   1.00
 ... etc., all remaining lines are similar. 

I would like to convert it (with Babel?) to something readable with
Macromodel, or Spartan, or even Cerius or Sybil. 

Thanks in advance,

Konstantin Momot   <[email-masked]>

---

From: Pat Walters <[email-masked]>
Date: Thu, 04 Jan 1996 20:48:57 -0500

> does anyone know what format is this file in:

Hi Konstantin,

I've never seen this file format (and I've seen alot of them),
but send me a complete file and I'll add the format to 
Babel.  Also if you find out what it is called let me know.
It's going to look funny calling it the "mystery format".

I hope you're alot warmer than I am.  14" of snow yesterday.

Have fun,

Pat
------------------------------------------------------------------
W. Patrick Walters, Ph.D.
Scientist, Computational Chemistry and Molecular Modeling
Vertex Pharmaceuticals, Inc., 40 Allston St., Cambridge, MA  02139  
Voice: (617)576-3111   FAX: (617)576-2109