Subject: AM1 Parameters for Sulphur

From: [email-masked] (Darren Andrews)
Date: Mon, 29 Jan 1996 12:55:40 +0000

Does anybody know of an AM1 Parametrisation of Sulphur?

Darren Andrews.

University of Manchester,
Department of Chemistry,
Oxford road,
Manchester.
M13 9PL.

[email-masked]

Tel: 0161 275  4699.
Fax: 0161 275 4598.

---

From: Belletete Michel <[email-masked]>
Date: Mon, 29 Jan 1996 09:17:17 -0500 (EST)

On Mon, 29 Jan 1996, Darren Andrews wrote:

> Date: Mon, 29 Jan 1996 12:55:40 +0000
> From: Darren Andrews <[email-masked]>
> To: [email-masked]
> Subject: CCL:AM1 Parameters for Sulphur
> 
> -------This is added Automatically by the Software--------
> -- Original Sender Envelope Address: [email-masked]
> -- Original Sender From: Address: [email-masked]
> [email-masked]: Everybody | [email-masked]: Coordinator
> [email-masked]: HELP CHEMISTRY or HELP SEARCH | Gopher: www.ccl.net 73
> Anon. ftp: www.ccl.net   | [email-masked] -- archive search
>              Web: http://www.ccl.net/chemistry.html 
> 
The AMPAC and HYPERCHEM softwares provide AM1 calculations with Sulfur 
parameterization.

Dr. Michel Belletete
Universite de Montreal
Quebec, Canada

---

From: Paolo Mencarelli <[email-masked]>
Date: Mon, 29 Jan 1996 17:06:08 +0100 (MET)

> Does anybody know of an AM1 Parametrisation of Sulphur?

The AM1 parameters for sulphur were published by Dewar in 1990:

Dewar, M.J.S.; Yuan, Y. Inorg. Chem. 1990, 29, 3881-3890.

Regards,

Paolo Mencarelli

=================================================
Dr. Paolo Mencarelli
Dipartimento di Chimica - Universita' La Sapienza
P.le Aldo Moro, 2 - 00185 Rome - Italy
E-mail: [email-masked]
=================================================